next up previous contents
Next: Source Code Up: Sample Application Previous: Sample Application   Contents


You need Java installed on your system. Please download the latest Java runtime environment (JRE) or software development kit (SDK) (version $\geq 1.4$1.4 ) from

On Windows systems, you need cygwin to run cricketd (see Chapter 2) and to run the scripts provided with the demo. Please download the latest version of cygwin from

Michel Goraczko 2004-12-02